Foro Internacional de Formación Industrial

Encuentra respuestas, pregunta cuestiones y conecta con nuestra comunidad a lo largo del mundo.

  • Miguel Ruiz

    Miembro
    22 de mayo de 2023 a las 06:47
    3832
    Tutor
    Master

    Encantado de saludarte @Josesoglia ,

    Bienvenido al apasionante mundo de Autopipe y sus módulos, puedes tutearme con total confianza 🤓

    Antes de resolver estas preguntas, comentarte que estamos actualizando toda la colección de vídeos de Autopipe a la última actualización, quizás por eso algunos campos de los tutoriales no coinciden con la última de las actualizaciones del software.

    1. ¿De que manera puedo colocar durante la modificación del Análisis Estático,
    Thermal cases (20max), Earthquake cases (20max), Wind cases (10 max), User cases (20max)? Ver imagen 1.

    Debido a, cuando yo estoy resolviendo solo me sale:
    Thermal cases (5max), Earthquake cases (5max), Wind cases (5max), User cases (5max)
    Ver imagen 2.

    ¿Cómo puedo modificar esos valores?

    Estos valores se modifican cuando creamos el proyecto de cero, o bien desde la pestaña Tools>General Option (imagen 1). Modificando los números de casos térmicos y de presión nos habilitará las opciones. En cuanto a los casos Earthquake, Wind y User, se activan si introducimos alguna de estas cargas en la pestaña “Loads”. Igualmente, en la última actualización acotaron los casos para la versión estudiante a 5, son suficientes, ya que lo normal es trabajar con 2 o 3 casos en los niveles en los que nos movemos

    2. Una vez modifico los valores no se como seleccionar la casilla de Resultados. ¿Cómo se hace? Ver imagen 3

    Esta casilla no puede modificarse, únicamente nos indica si ya disponemos de algún modelo resuelto en la base de datos de Autopipe, si es la primera vez que ejecutamos el modelo, aparecerá desmarcado por defecto.

    3. Les muestro el resultado que obtengo (Cabe destacar que he repetido el proceso y no logro conseguir el mismo resultados de ustedes, agradezco su ayuda). Ver imagen 4

    Es posible que haya un error en las unidades o en la temperatura ya que es muy extraño que veo que el incremento de temperatura no produce el más mínimo desplazamiento en la tubería. Prueba a revisar estos campos y ejecutar de nuevo el análisis. Si no consiguieses el resultado puedes enviarme la carpeta de trabajo como .rar y le echo un vistazo 🙂

    4. Al momento de resolver el Spring, el resultado es diferente al que obtienen en el video (Ver imagen 5), quisiera saber como hacerlo de igual manera que ustedes.

    5. Les muestro como se coloca un soporte Tipo V-stop, en lugar del Spring, Luego de resolver el Hanger Selection del Spring. Imagen 6.

    Aquí se debe a que el muelle no está detectando desplazamiento. Lo que nos indica Autopipe es que para el desplazamiento que experimenta, que según las imágenes anteriores es de 0,0,0, no es necesario un muelle, y directamente lo sustituye por un soporte doble V-stop. Prueba a revisar los datos de temperatura y luego reintentar la colocación del resorte.

    A ver si con estos cambios logras que el sistema funcione 🤓 Saludos!

¿Quieres recibir nuestras infografías Completamente Gratis?

Sé el primero en recibirlas junto con todas las novedades ¡Directas a tu email!

Puedes darte de baja de estas comunicaciones en cualquier momento. Para obtener más información sobre cómo darte de baja, nuestras prácticas de privacidad y cómo nos comprometemos a proteger y respetar tu privacidad, consulta nuestra Política de privacidad.